Follow

RT @RandoriSec
Heap buffer overflow within the Netfilter subsystem of the Linux kernel (CVE-2022-34918).

ps: @metasploit module coming soon.

randorisec.fr/crack-linux-fire

Sign in to participate in the conversation
r3pek's Mastodon

Personal server for r3pek.org